Amerikan İç Güvenlik Bakanlığı, ağ tarayıcısındaki güvenlik açığı giderilene kadar Internet Explorer ‘ın kullanılmaması tavsiyesinde bulundu.

Bakanlık açıklamasında, Internet Explorer’ın 6’dan 11’e sürümlerinin savunmasız olduğu kaydedildi.

Güvenlik açığının hafta sonu ortaya çıktığı bilgisayar korsanlarının bu açığı kullanarak saldırılar düzenlediği belirtildi.

Kullanıcılara başka alternatifler bulmaları çağrısı yapıldı.

CEVAP VER

Lütfen yorumunuzu giriniz!
Lütfen isminizi buraya giriniz